Checking for perl modulesfailed You need to install the LWP perl module (libwww-perl) and then install csf

ARUN Post in FIREWALL, INSTALLATION
0

Getting the below error while trying to install csf

Checking for perl modulesfailed You need to install the LWP perl module (libwww-perl) and then install csf

Solution :

yum install perl-libwww-perl

« Prev: :Next »

Leave a Reply

You must be logged in to post a comment.